Kann Surfbar nicht mehr starten - *erledigt* - Seite 2
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Erfahrener Benutzer Avatar von efix
    Registriert seit
    15.08.2004
    Ort
    Bei Frankfurt
    Beiträge
    604

    Standard

    Bei mir werden nun seit der downtime keine Seiten mehr angezeigt. Verdienst läuft sieht auch so aus als ob Seiten geladen werden aber Visuell sehe ich nichts.

  2. #12
    Administrator Avatar von djoni
    Registriert seit
    31.10.2011
    Ort
    Berlin
    Beiträge
    1.197

    Standard

    Wie verhält sich die Surfbar, wenn du sie in einem anderen Browser öffnest?

  3. #13
    Administrator Avatar von djoni
    Registriert seit
    31.10.2011
    Ort
    Berlin
    Beiträge
    1.197

    Standard

    Zitat Zitat von efix Beitrag anzeigen
    Bei mir werden nun seit der downtime keine Seiten mehr angezeigt. Verdienst läuft sieht auch so aus als ob Seiten geladen werden aber Visuell sehe ich nichts.
    Über den Account efix wurde weder heute noch gestern gesurft, dir wurden auch keine Punkte gutgeschrieben, siehe Statistiken im Mitgliederbereich.

  4. #14
    Erfahrener Benutzer Avatar von efix
    Registriert seit
    15.08.2004
    Ort
    Bei Frankfurt
    Beiträge
    604

    Standard

    Zitat Zitat von djoni Beitrag anzeigen
    Über den Account efix wurde weder heute noch gestern gesurft, dir wurden auch keine Punkte gutgeschrieben, siehe Statistiken im Mitgliederbereich.
    Surfe ja auch nicht über meinen Account.

    Surfe über https://www.ebesucher.de/surfoptions...bZhA7Qlh3KOnMq

    Hier scheint vieles im Argen zu liegen und vieles nicht zu gehen. In meinem Thema die Probleme hat sich bis jetzt auch keiner angeschaut der sie auch lösen kann.

    Alleine das Chrome nach einiger Zeit abstürzt ist ja schon mehr als merkwürdig.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
  • Hilfe