Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer
    Registriert seit
    08.07.2015
    Beiträge
    1

    Standard Ebesucher Addon nicht kompatible mt Firefox 57

    seit dem neuem Update für firefox 57(quantium) ist das addon nicht mehr zu gebrauchen, hoffe auf schnelle abhilfe

  2. #2
    Administrator Avatar von djoni
    Registriert seit
    31.10.2011
    Ort
    Berlin
    Beiträge
    1.258

    Standard

    Das Add-on hat auch mit Firefox 56 nicht mehr funktioniert.

    Mit einer älteren Firefox Version funktioniert das Add-on aber weiterhin, daran hat sich nichts geändert.

  3. #3
    Neuer Benutzer
    Registriert seit
    03.06.2017
    Beiträge
    1

    Standard Und weiter?

    Zitat Zitat von djoni Beitrag anzeigen
    Mit einer älteren Firefox Version funktioniert das Add-on aber weiterhin, daran hat sich nichts geändert.
    Ja und wird sich das auch mal, wie angekündigt ändern?
    Der Hinweis auf ältere Versionen ist in meinen Augen nicht wirklich eine professionelle Lösung
    Geändert von fmotto (20.04.2018 um 10:51 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
  • Hilfe